General

Profile

mohan1044

  • Login: mohan1044
  • Registered on: 2021-07-02
  • Last connection: 2021-07-02

Issues

open closed Total
Assigned issues 0 0 0
Reported issues 0 2 2

Activity

2021-08-10

13:54 Lighttpd Support: RE: Getting Getversion error after upgrade to version 1.4.59
Hi Strauss,
Enabled DebugVariables and figured out that the SSL certificate is missing and we figured out and repl...
mohan1044

2021-08-04

04:53 Lighttpd Support: RE: Getting Getversion error after upgrade to version 1.4.59
Operating System (OS): Linux 20.04*
Version of lighttpd: 1.4.59
Configuration have been attached.
What client you ...
mohan1044

2021-07-28

04:40 Lighttpd Support: Getting Getversion error after upgrade to version 1.4.59
Facing getversion error when tried to load Access point UI page after upgrade of lighttpd from 1.4.54 to 1.4.59 in al... mohan1044
04:31 Lighttpd Bug #3091: Getting Getversion error after upgrade to version 1.4.59
Can you please explain me why this bug has been closed. mohan1044

2021-07-27

13:21 Lighttpd Bug #3091 (Invalid): Getting Getversion error after upgrade to version 1.4.59
Facing getversion error when tried to load Access point UI page after upgrade of lighttpd from 1.4.54 to 1.4.59 in al... mohan1044

2021-07-02

05:51 Lighttpd Bug #3088 (Invalid): Chrome browser loads slowly with lighttpd 1.4.54
We are using chrome version 91.0 and Lighttpd 1.4.54 to access specific Access point. we are facing the issue of slow... mohan1044

Also available in: Atom